Hilfe!!!! - Elmeg Hybird 300

Dieses Thema im Forum "Fehlerbehebung" wurde erstellt von pelumuel, 26. Dezember 2018.

  1. tobiasr

    tobiasr Regelmäßig anwesend

    Beiträge:
    940
    Zustimmungen:
    42
    Die bloße Theorie sagt das ein ISDN Bus auf beiden Seiten Abschlusswiderstände benötigt. Allerdings kann dies in Sonderfällen wie sehr kurze Busse schonmal zu Problemen führen. Daher mag es durchaus Sinnvoll sein in diesem speziellen Fall darauf einseitig zu verzichten. Du kannst du ja in den nächsten Tagen (oder hoffentlich erst Wochen) melden, wenn der Fehler nicht mehr auftritt.
     
  2. pelumuel

    pelumuel Beginner

    Beiträge:
    23
    Zustimmungen:
    3
    Heute früh wieder das gleiche Problem: Keine Telefonie von und nach extern. S0-Stecker an der FritzBox ziehen und wieder einstecken und es funktioniert wieder.
     
  3. John

    John Schon ein paar Mal da gewesen

    Beiträge:
    512
    Zustimmungen:
    23
    Hallo. Wenn du die Schnur auch mal gewechselt hättest könnte man die und beide Stecker auch ausschliessen.
    Ich nehme doch an es gibt eine LED für den S0 Wie verhält die sich bei in Ordnung und im Fehlerfall.
    Auf der Hybird kann man noch den S0 Port wechseln wenn noch einer frei ist.
    Den S0 Stecker an der FB könnte man im Gespräch und in Ruhe vorsichtig bewegen ob alles in Ordnung bleibt.
    Auch könnte man mal schauen in der Fritz bei allen Ereignissen ob da nachts was zu sehen ist.
    Ich weiß aber nicht ob über S0 etwas dokumentiert wird.
     
    Zuletzt bearbeitet: 4. Januar 2019
    telthies gefällt das.

Diese Seite empfehlen